Can I get FMOD EX 4.02?

kimpang

02-09-2007 16:18:00

I'm sorry for the writing about FMOD.
I want the use OGRE FMOD by wiki.
But that needs FMOD EX 4.02.
I'm using 4.06 now. There are some qustionable problem about createSound().

PLZ send me that. kimpang@empal.com

CaseyB

04-09-2007 04:28:02

This has nothing to do with OgreAL or OpenAL so I am locking this thread. You can try asking over on the main Ogre Forum.